You are viewing limited content. For full access, please sign in.

Question

Question

Quickfields

asked on December 6

why is quickfields splitting my document apart?

0 0

Replies

replied on December 6

Hey,

By default quickfields views all scanned documents as a single file stream. If you use this setting you need to configure both first and last page identification.

I think what you are looking for is to keep each document separate, this is done by going into your scan source configuration > Document Content and tick the Keep each file as a separate document.

Doing this will process each document as a separate entity.

0 0
You are not allowed to follow up in this post.

Sign in to reply to this post.